Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige


OasiVerde-Log

 

 

Schroth 200

Cycle World 150

KP-Logo 2-schwarz

 

Liqui Moly 150

  IGE Logo

 g edv

 

 Platz für

ein LOGO

 

 

 

Region Rhein.de (45)

BAP 150
Schajor 2
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: kein Zündfunke

kein Zündfunke 14 Jul 2017 13:20 #11

  • Transalper
  • Transalpers Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 21
  • Dank erhalten: 4
Hallo,

an unseren beiden 4.0 Alps hat es die CDI erwischt.

Bei der Jüngeren (BJ 2014) war von einem auf den anderen Moment "tote Hose". Bei der Älteren "BJ 2012" kündigte sich der CDI-Tod schrittweise an. Soll heißen sie ging immer wieder mal aus und sprang dann aber nach Pause (mal länger mal kürzer) wieder an. Das zog sich zwei Tage so hin bis endgültig Schluss war.

Soviel zu meinen Erfahrungen (Beide male mußte die CDI erneuert werden).

Gruß,
Peter
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 14 Jul 2017 13:31 #12

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 2457
  • Dank erhalten: 162
Funnyh1 schrieb:
.... Macht es Sinn das Anlasserrelay zu tauschen oder kann man das auch testen?..

Wenn der Anlasser dreht, ist das Relais in Ordnung.
Es grüßt Euch der halpgas
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 08 Aug 2017 19:52 #13

  • Funnyh1
  • Funnyh1s Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 22
  • Dank erhalten: 1
:ziel: Hi,

gegen Abend ist die CDI endlich gekommen, Beta sei Dank. Hab das Ding gleich ausprobiert...... :knips: der Funke ist wieder da. :flag: ich komme, freu mich riesig.

Besonders möchte ich mich noch bei :cat: bedanken, ohne Ihn und Thomas (Gebietsleiter Beta, Deutschland Nord) hätte ich jetzt keine neue CDI (Betriebsferien bei Beta) :zünd: :zünd:

Gruß Ralf
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 09 Aug 2017 17:52 #14

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 2457
  • Dank erhalten: 162
Bei Beta zählt eben der einzelne Kunde noch was :herz: , super Service.
Es grüßt Euch der halpgas
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 11 Aug 2017 08:35 #15

  • wolpi
  • wolpis Avatar
  • Offline
  • Draufgänger
  • Beiträge: 99
  • Dank erhalten: 4
halpgas schrieb:
Bei Beta zählt eben der einzelne Kunde noch was :herz: , super Service.


Ja?! Ich sehe das inzwischen etwas differenzierter. Die CDI an meiern ALP 4.0 ist ja etwa mit Funnyh1 seiner gestorben.

Mal eben 300€ für ein Teil, was wenn es vernünftig gemacht ist so gut wie nicht kaputt geht. Die Ersatzteil Beschaffung eine reine Zitterpartie und dem Einsatz von einzelnen Personen zu danken, dass Ich das Moped schon nicht mal für dieses Jahr Stilllegen habe können.

Noch mal, wie es sich hier herauskristallisiert hat, hat Beta an der CDI gemurkst! Die Dinger sterben wie die Fliegen es ist aber scheinbar nicht ausreichend Ersatz vorhanden. Grüße aus :flag:

Mit der „neuen“ CDI ist das Moped anders, es Startet besser. Auch Plopt der Motor im Standgas gefahren nicht mehr so schnell aus. Ich habe aber den Eindruck der Motor hängt nicht mehr so gut am Gas. Leistung bleibt etwa gleich. Vermutlich ist der Zündzeitpunkt oder die Verschiebung etwas geändert.

Alles in allem habe ich mich schon dabei erwischt, über den Gartenzaun zu schauen, was die anderen Hersteller zu bieten haben.

Wolpi
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 11 Aug 2017 08:45 #16

  • itze_blitz
  • itze_blitzs Avatar
  • Offline
  • Draufgänger
  • Beiträge: 97
  • Dank erhalten: 3
Bei meinen Kumpel war die CDI vom Bison Quad defekt, neue 300-400€ mehr wie das Quad noch wert war, bei Ebay habe ich eine Vergleichbare für 17€ gefunden, läuft bis heute ohne Probleme !
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 11 Aug 2017 21:43 #17

  • admin
  • admins Avatar
  • Offline
  • Administrator
  • Alp 200 - Alp 200 TT
  • Beiträge: 4823
  • Dank erhalten: 385
wolpi schrieb:
...wie es sich hier herauskristallisiert hat, hat Beta an der CDI gemurkst!...


(} Dass deine CDI kaputt gegangen ist, ist ärgerlich, keine Frage. Dass "Herummurksen" hat Beta selbst (Redcat) mehrfach ausführlich hier im Forum erklärt, u.a. hier: Alp 4.0 CDI



@itze_blitz: Mach die Alpler glücklich und sage ihnen, wo sie für 17 Euronen welche für die Alp geeignete CDI kaufen können. :knips:
BetaBikes are beta Bikes... ;-)
Letzte Änderung: 11 Aug 2017 21:43 von admin.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 12 Aug 2017 12:30 #18

  • Redcat
  • Redcats Avatar
  • Offline
  • BetaBiker
  • Beiträge: 891
  • Dank erhalten: 191
wolpi schrieb:
halpgas schrieb:
Bei Beta zählt eben der einzelne Kunde noch was :herz: , super Service.


Ja?! Ich sehe das inzwischen etwas differenzierter. Die CDI an meiern ALP 4.0 ist ja etwa mit Funnyh1 seiner gestorben.

Mal eben 300€ für ein Teil, was wenn es vernünftig gemacht ist so gut wie nicht kaputt geht. Die Ersatzteil Beschaffung eine reine Zitterpartie und dem Einsatz von einzelnen Personen zu danken, dass Ich das Moped schon nicht mal für dieses Jahr Stilllegen habe können.

Noch mal, wie es sich hier herauskristallisiert hat, hat Beta an der CDI gemurkst! Die Dinger sterben wie die Fliegen es ist aber scheinbar nicht ausreichend Ersatz vorhanden. Grüße aus :flag:

Mit der „neuen“ CDI ist das Moped anders, es Startet besser. Auch Plopt der Motor im Standgas gefahren nicht mehr so schnell aus. Ich habe aber den Eindruck der Motor hängt nicht mehr so gut am Gas. Leistung bleibt etwa gleich. Vermutlich ist der Zündzeitpunkt oder die Verschiebung etwas geändert.

Alles in allem habe ich mich schon dabei erwischt, über den Gartenzaun zu schauen, was die anderen Hersteller zu bieten haben.

Wolpi

Nochmal, mit der Einstellung der Lieferung der Original-CDI standen wir vor der Entscheidung, zu improvisieren oder die Produktion der ALP 4.0 ganz einszustellen. Der Lieferant hat gemurkst, das ist richtig. Die Defekte treten aber, warum auch immer, in Zyklen auf und das macht eine vernünftige Bevorratung schwierig. Mittlerweile ist auch das Bauteil grundlegend geändert. Auf Zuruf verdoppeln wir den Ersatzteilrabatt der Händler für Lieferungen nach solchen Fällen (und ausserhalb der Garantie) und damit dürfte der Preis hoffentlich deutlich unter dem hier genannten Betrag liegen. Es liegt dann am Händler, wieviel er letztendlich dazutut.

:cat:
33 anni con BETA - competenza e passione
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 12 Aug 2017 16:13 #19

  • wolpi
  • wolpis Avatar
  • Offline
  • Draufgänger
  • Beiträge: 99
  • Dank erhalten: 4
Aha, Konstruktionsfehler.... ... hier ist das EU Recht für Verbraucher eindeutig ... :kacke: der :dog: drauf, es soll ja auch weitergehen.

250€ + MwSt + Versand!!! Also hat mich mein Händler be :kacke: ... Na toll, das auch noch. Dabei hab ich noch mehrfach nachgefragt ob Kulanz und mich sogar noch auf das Forum und Frank :cat: berufen.

Ok Hoffentlich ist die CDI jetzt besser im Moment hab ich jedesmal ein ungutes Gefühl wenn ich abstelle... ... "Startet das Moped wieder???"
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

kein Zündfunke 13 Aug 2017 10:59 #20

  • Redcat
  • Redcats Avatar
  • Offline
  • BetaBiker
  • Beiträge: 891
  • Dank erhalten: 191
wolpi schrieb:

250€ + MwSt + Versand!!! Also hat mich mein Händler be :kacke: ... Na toll, das auch noch. Dabei hab ich noch mehrfach nachgefragt ob Kulanz und mich sogar noch auf das Forum und Frank :cat: berufen.

"

Weiter oben schreibst Du: "Mal eben 300€ für ein Teil,". Das ist für mich ein Unterschied im Wert eines gutbürgerlichen Abendessens für 2 Personen....

Spannend ist auch die Frage nach dem Versand. Wurde hier Versand vom Werk zum Händler an Dich weiterberechnet oder ging es um den Versand vom Händler zu Dir? Wenn letzteres zutrifft: Internet-Beziehungen sind im Hinblick auf Kulanz und Goodwill nie hilfreich. Sowas per Mail abzulehnen ist immer leichter als vis-a-vis.

Frank
33 anni con BETA - competenza e passione
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 

OasiVerde Log g edv Schajor 2

Platz für

ein LOGO

Schroth 150 Cycle World 80 IGE Logo Fu

Forumfoto

Ladezeit der Seite: 0.201 Sekunden
   
   
© 2017 - www.BetaBikes.de - Der Treffpunkt der Betafans