Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 palatina

Cycle World

logo motoschmiede 2 IGE Logo Fu moto adventures 18
Logo Beta Versand 200   g edv

Hier ist Platz für

ein weiteres

Logo
LIQUI MOLY Logo 180 Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Motor geht beim fahren aus, lässt sich nicht starten

Motor geht beim fahren aus, lässt sich nicht starten 17 Mai 2022 22:07 #11

  • Oakless
  • Oaklesss Avatar
  • Offline
  • Durchstarter
  • Beiträge: 69
  • Dank erhalten: 5
Der Kabelbaum wird am Lenkkopf stark geknickt , weil dort mehrere Massekabel zu einem Klumpen zamgefasst wurden. Es kommt zum Bruch und oft geht die CDI flöten...wird meist kulant von Beta behandelt.... NUR....ob es gerade mal wieder welche gibt???????? Frag mal bei ZAH nach
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: Betajulis

Motor geht beim fahren aus, lässt sich nicht starten 18 Mai 2022 02:12 #12

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1193
  • Dank erhalten: 131
Oakless schrieb:
Der Kabelbaum wird am Lenkkopf stark geknickt , weil dort mehrere Massekabel zu einem Klumpen zamgefasst wurden. Es kommt zum Bruch und oft geht die CDI flöten...wird meist kulant von Beta behandelt.... NUR....ob es gerade mal wieder welche gibt???????? Frag mal bei ZAH nach


Der Wahnsinn ist, dass das Problem an der Stelle seid mindestens 2015 besteht..
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Motor geht beim fahren aus, lässt sich nicht starten 18 Mai 2022 06:57 #13

  • Micha300rr
  • Micha300rrs Avatar
  • Offline
  • BetaBiker
  • Beiträge: 579
  • Dank erhalten: 93
Micha300rr schrieb:
Was auch hier und da mal vorkommt ist das die Masspunkte oben beim Lenkkopf brechen ... Davon kann auch die Cdi kaputt gehen und man hat keinen funken mehr...

Ich würde oben Mal den Kabelbaum auftrennen und nachsehen ob noch alles zusammen ist.


Hatte ich da zwar schon mal geschrieben ....
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Motor geht beim fahren aus, lässt sich nicht starten 19 Mai 2022 21:39 #14

  • Betajulis
  • Betajuliss Avatar
  • Offline
  • Durchstarter
  • Beiträge: 54
Habe ich gecheckt ist noch ganz.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Motor geht beim fahren aus, lässt sich nicht starten 19 Mai 2022 21:47 #15

  • Betajulis
  • Betajuliss Avatar
  • Offline
  • Durchstarter
  • Beiträge: 54
Habe jetzt mal den Deckel von der Lichtmaschine abgeschraubt siehe da es steht eine kleine Pfütze Wasser unten drin, kann mir einer sagen wie ich die durchmessen kann?
Habe mal gemessen ob ein Schluss zur Masse besteht das ist nicht der Fall jedoch haben das weiße und gelbe Kabel Durchgang zueinander ist das bei euch auch so?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Motor geht beim fahren aus, lässt sich nicht starten 19 Mai 2022 23:41 #16

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1193
  • Dank erhalten: 131
Betajulis schrieb:
Habe jetzt mal den Deckel von der Lichtmaschine abgeschraubt siehe da es steht eine kleine Pfütze Wasser unten drin, kann mir einer sagen wie ich die durchmessen kann?
Habe mal gemessen ob ein Schluss zur Masse besteht das ist nicht der Fall jedoch haben das weiße und gelbe Kabel Durchgang zueinander ist das bei euch auch so?

Normalerweise sind das die beiden stromführenden Kabel von der farbe her. Schaust du hier mal im Schaltplan nach. Hier bei der Zündung selber was messen und den ,falls vorhanden, den Fehler zu finden ist für den Laien selten möglich... aus der Vergangenheit selbst erlebt schickt der Händler diese zur Überprüfung selber ein. Trotzdem, nicht unmöglich wenn man die erforderlichen Werte zur Hand hat.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: Betajulis

Motor geht beim fahren aus, lässt sich nicht starten 20 Mai 2022 08:45 #17

  • Betajulis
  • Betajuliss Avatar
  • Offline
  • Durchstarter
  • Beiträge: 54
Weiß denn einer was für eine Spannung gemessen werden müsste an den Kabeln von der zündspule?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.224 Sekunden
   
   
© 2022 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung