Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 palatina

Cycle World

logo motoschmiede 2 IGE Logo Fu moto adventures 18
Logo Beta Versand 200   g edv

Hier ist Platz für

ein weiteres

Logo
LIQUI MOLY Logo 180 Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Moped fertig, gescheites Wetter fehlt ...

Moped fertig, gescheites Wetter fehlt ... 05 Mär 2020 20:42 #11

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1193
  • Dank erhalten: 131
Jogi schrieb:
na bei unser 2014er 450er ist die Batterie auch nicht sonderlich gut geladen bei einem Tag im Gelände, wenn oft gestoppt und gestartet wird, Teilweise baue ich die Batterie in meine E-start GasGas 2011 ein und die Batterie ist nach einer Stunde wieder soweit geladen das die 4T Beta wieder per Knopfdruck startet und das liegt definitiv am Ladesystem

Was kommt an V der battarie an?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Moped fertig, gescheites Wetter fehlt ... 06 Mär 2020 16:14 #12

  • Micha300rr
  • Micha300rrs Avatar
  • Offline
  • BetaBiker
  • Beiträge: 579
  • Dank erhalten: 93
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Moped fertig, gescheites Wetter fehlt ... 06 Mär 2020 17:40 #13

  • Jogi
  • Jogis Avatar
  • Offline
  • Offroader
  • GasGas und Betreuer einiger Beta
  • Beiträge: 384
  • Dank erhalten: 52
gerd langer schrieb:
Jogi schrieb:
na bei unser 2014er 450er ist die Batterie auch nicht sonderlich gut geladen bei einem Tag im Gelände, wenn oft gestoppt und gestartet wird, Teilweise baue ich die Batterie in meine E-start GasGas 2011 ein und die Batterie ist nach einer Stunde wieder soweit geladen das die 4T Beta wieder per Knopfdruck startet und das liegt definitiv am Ladesystem

Was kommt an V der battarie an?

hat sich erledigt, hatte vor einiger Zeit gemessen da lag es im unteren Drehzahlbereich bei 12,8 bis 13,2V

habe eben nochmal gemessen und jetzt liegt es zw 13,9 und 14,3V, ich habe alles auseinader gehabt und neue Leitungen für Plus und Masse gemacht und auch zwei mehr an den Motor gelegt.

Ich denke das war die Ursache
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.155 Sekunden
   
   
© 2022 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung