Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth-Motorrad.de

 

Logo Schroth 200

Cycle World

logo motoschmiede 2 IGE Logo Fu palatina

Hier ist Platz für

ein Logo

RIM Adventures

OasiVerde Logo 18 LIQUI MOLY Logo 180 Zweirad Neubold F
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Doch noch ein Vergaserproblem?

Doch noch ein Vergaserproblem? 05 Okt 2020 13:12 #11

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200, Alp 4.0
  • Beiträge: 997
  • Dank erhalten: 206
Ah, bei dir war das damals. Ich hatte ja auch Probleme mit dem Vergaser und damals meinen Tank untersucht. Bei mir waren keine (oder wenn nur ein paar gaaanz kleine) Bröckchen zu finden.

Stellt sich mir bis heute die Frage ob das wirklich ein bedauerlicher Einzelfall war oder ob das mit dem Tank tatsächlich öfter vorkommt. Das meinte ich mit gerüchteweise - war wohl falsch ausgedrückt.

Anyway: Seit dem hab ich wie gesagt einen Benzinfilter (und thias ja auch), da dürften keine Bröckchen durchkommen - und wenn es so viele sind das der Filter verstopft würde man das sicher merken :smic:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Doch noch ein Vergaserproblem? 05 Okt 2020 23:28 #12

  • bimota69
  • bimota69s Avatar
  • Offline
  • Einsteiger
  • Beiträge: 1
  • Dank erhalten: 1
Ganz einfach mal sauber abstimmen mit Lambdamessgerät.
Alles andere ist Kaffeesatzlesen. Alle technischen Bauteile haben Toleranzen.
Einfach was einbauen was ein anderer ohne Messgerät erfahren hat ist nur Gefrickel.
Oben auf der Skipiste ist eine mit 125er HD beim Vollast fahren das sie nachher nicht mehr lief. Meine mit 120er HD lief Vollast da oben super
Was Du beschreibst ist zu fett also erstmal mit der Gemischschraube die höchste Drehzahl suchen . Dann siehst du was sie will. Aber im Fahrbetrieb hilft nur ein Breitbandlambdamessgerät.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: thias

Doch noch ein Vergaserproblem? 05 Okt 2020 23:45 #13

  • thias
  • thiass Avatar
  • Offline
  • Durchstarter
  • Beiträge: 70
  • Dank erhalten: 3
Das hatte ich mal so vor. Also Vergaser gescheit Reinigen und dann auf alle Fälle die Gemischregulierschraube richtig einstellen.
Habe ich das so richtig verstanden, raus drehen (links magerer) bis die Höchstdrehzahl erreicht wird, dann ca. 1/4 bis 1/2 Umdrehung wieder rein drehen (rechts fetter) dann müsste es passen?
Ein Breitbandmessgerät habe ich leider nicht.
Ich hatte mit der 122,5 Düse auf über 2000m keinerlei Vollast Probleme bzw. so viel Vollast bin ich gar nicht gefahren.
Hier bei mir Zuhause ca. 600m hoch ruckelt sie immer mal wieder bei Vollast im 5. Gang und hoher Drehzahl.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Doch noch ein Vergaserproblem? 06 Okt 2020 18:49 #14

  • thias
  • thiass Avatar
  • Offline
  • Durchstarter
  • Beiträge: 70
  • Dank erhalten: 3
So nun...
Habe den Vergaser ausgebaut und zerlegt.
Wie erwartet alles Original! Die HD 122,5 LD 45 Choke 135 und am Schieber ging nur der 2,6mm Bohrer gerade so rein. Also eher 2,55mm
Vorne wo die LD und Gemischregulierschraube Bohrungen sind, waren etwas Ablagerungen in Form von Ölkohle.
Ebenso etwas am Schieber.
Ansonsten alles eher unauffällig.
Die Gemischregulierschraube stand bei ca. 1 Umdrehung offen.

Also alles zerlegt und für 45 min ins heiße Ultraschallbad.
Anstatt der 122,5 Düse habe ich jetzt mal eine 125 Düse verbaut.
Die Gemischregulierschraube auf 1,5 Umdrehungen geöffnet und wieder alles fein säuberlich zusammen gesetzt.

Motor warm gefahren und der Leerlauf war eher unruhig so wie dieses kurze Aussetzen waren noch vorhanden.
Eher schlimmer wie zuvor!
Ok, Leerlaufdrehzahl etwas angehoben und mit dem Winkelschraubendreher die Gemischregulierschraube etwas heraus gedreht! Leerlauf noch beschissener!
Dann 1/4 Umdrehung rein, wurde besser. Nochmal 1/4 rein noch besser bzw. gut! Noch ne 1/4 rein ändert sich nix mehr, wieder ne 1/4 zurück...Leerlauf stabil!
Dann habe ich die Leerlaufdrehzahl etwas gesenkt, schätze 1500 U/min +-...Probefahrt!
Das Kurze Aussetzen beim leichten Gas geben ist weg, der Leerlauf weiterhin stabil.
Tip Top!

Kann es sein, dass von der 122,5 Düse zur 125 Düse so gut wie kein Unterschied ist?
Beim hochdrehen lassen habe ich trotzdem noch hier und da ein kurzes ruckeln.
Würde aber irgendwie ungern noch größer Bedüsen weil ja hier und da mal über 2000m gefahren wird!
Hätte noch eine 127,5 Düse hier!
Was meint ihr?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Doch noch ein Vergaserproblem? 06 Okt 2020 19:28 #15

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200, Alp 4.0
  • Beiträge: 997
  • Dank erhalten: 206
Interessant, bei mir läuft sie bei etwa 1,5 Umdrehungen tatsächlich am besten.

Man findet im Netz Diagramme, bei welcher Last welche Düse überhaupt relevant ist. Da sieht man, das die Hauptdüse erst ab etwa Halbgas überhaupt eine Rolle spielt. Dürfte also für dein Problem keine Rolle spielen, z.B.: www.iwt.com.au/mikunicarb.htm

Ich hatte mal testweise eine 128er eingebaut die aber dann wieder rausgenomen. In größeren Höhen hatte ich bei Vollgas kurze nervige Aussetzer, vermutlich weil sie zu Fett lief.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Doch noch ein Vergaserproblem? 06 Okt 2020 20:45 #16

  • thias
  • thiass Avatar
  • Offline
  • Durchstarter
  • Beiträge: 70
  • Dank erhalten: 3
Ich muss das noch mal genauer probieren wenn das Wetter wieder besser ist.
Mir war jetzt erstmal wichtig, dass das mit dem Leerlauf und dem kurzen Aussetzer beim leichten Gas geben weg ist.

Es kann ja fast nur so sein, dass mit der 125er Düse das Gemisch eher zu fett wird wenn es nun eher ruckt?!?
Aber wie gesagt muss das nochmal genauer prüfen.
Ansonsten kommt eben die 122,5 Düse wieder rein.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Doch noch ein Vergaserproblem? 07 Okt 2020 00:08 #17

  • b-joe
  • b-joes Avatar
  • Offline
  • Offroader
  • XT 300 ´15
  • Beiträge: 405
  • Dank erhalten: 63
ulfl schrieb:
Da sieht man, das die Hauptdüse erst ab etwa Halbgas überhaupt eine Rolle spielt.
dazu muss man auch noch erwähnen dass beim gleichruckvergaser der schieber erst mit steigender drehzahl der öffung der drosselklappe folgt.
das heisst, wenn man bei niedriger drehzahl den hahn aufzieht ist die HD noch nicht aktiv weil der schieber noch nicht weit genug offen steht.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: ulfl

Doch noch ein Vergaserproblem? 07 Okt 2020 13:55 #18

  • Sprotte
  • Sprottes Avatar
  • Offline
  • Offroader
  • Beiträge: 481
  • Dank erhalten: 65
Wenn Sie bei Vollgas sauber läuft, würde ich nichts an der Hauptdüse ändern, vielleicht die Nadel einen Ring höher hängen, dann gibt's im mittleren Drehzahlbereich etwas mehr Sprit...

Richtig große Hauptdüse brauchst du erst, wenn auch der Auspuff frei atmen kann, das ist dann aber nicht mehr Trialwandertauglich....
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Doch noch ein Vergaserproblem? 07 Okt 2020 19:32 #19

  • thias
  • thiass Avatar
  • Offline
  • Durchstarter
  • Beiträge: 70
  • Dank erhalten: 3
Habe heute nochmal probiert.
Die Leerlaufprobleme und das ruckeln beim leichten Gas geben scheint Geschichte zu sein.
Wenn ich den Motor mit Vollgas hochdrehe hat er bei ziemlich hoher Drehzahl immer mal wieder ein Aussetzerchen.
War mit der 122,5 Düse nicht bzw. wenn dann nur im fünften Gang bei Vollgas und hoher Drehzahl.
Mit der 125 Düse kann es sein sie macht es in jedem Gang mal.
Natürlich fahre ich so nie und provoziere das schon.
Wundert mich nur bissel weil ja viele schreiben mit größerer HD wird der Motor durchzugsstärker usw.

Ich habe nur gerade keinen Bock den Vergaser nochmal auszubauen weil sie sonst klasse läuft!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth-Motorrad.de


Logo Schroth 200

Cycle World

LIQUI MOLY Logo 180

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

weartocare logo 180

OasiVerde Logo 18 g edv

Hier ist Platz für

ein
verlinktes Logo
Ladezeit der Seite: 0.337 Sekunden
   
   
© 2021 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. ACHTUNG: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung