Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth-Motorrad.de

 

Logo Schroth 200

Cycle World

logo motoschmiede 2 IGE Logo Fu palatina

Hier ist Platz für

ein Logo

RIM Adventures

OasiVerde Logo 18 LIQUI MOLY Logo 180 Zweirad Neubold F
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Alp 200 aus 2017 läuft nicht

Alp 200 aus 2017 läuft nicht 01 Dez 2020 18:33 #1

  • AndiLR
  • AndiLRs Avatar
  • Offline
  • Durchstarter
  • Alp 200-Fahrer
  • Beiträge: 69
  • Dank erhalten: 8
Hallo liebe Leute,
ich brauche mal Hilfe bei einem gebrauchten Neuerwerb, den ich nicht ordentlich ans Laufen bekomme. Es handelt sich um eine Euro-3 Alp 200 aus 2017. Ich versuche mal, die Eigenschaften zu beschreiben:
Anspringen ist ok. Der Motorenlauf erscheint mir in Bezug auf Geräusche und mögliche Schäden am Motor selbst in Ordnung zu sein.
Ich habe zwei Vergaser ausprobiert:
1. Originalvergaser: Der Motorenlauf ist im unteren Drehzahlbereich tadellos. Sobald der Schieber im Vergaser öffnet, bricht die Leistung zusammen und er beginnt zu stottern. Mal ab dem mittleren Drehzahlbereich Stottern, selten drehte der Motor fast unauffällig hoch, hatte aber keine Spitzenleistung, statt dessen wieder stottern.
2. Vergaser aus der Ersatzteilkiste: Motor drehte höher, begann dann aber ebenfalls zu stottern. Im unteren Drehzahlbereich Konstantfahrruckeln.
Beide Vergaser wurden zerlegt und ausgeblasen, waren aber auch insgesamt in optisch gutem, sauberen Zustand.
Am Originalvergaser habe ich die Düsennadel etwas angehoben, da es mir so schien, als käme nicht genug Sprit aus der Schwimmerkammer.

Ich hatte erst die Vergaser in Verdacht, für den ungleichmäßigen Motorlauf und die fehlende Leistung im oberen Drehzahlbereich verantwortlich zu sein. Grundsätzlich ähnelt sich aber das Verhalten beider Vergaser, so dass ich auch die Zündungsseite bearbeitet habe. Ein Austausch der Zündspule und des Kerzensteckers sowie der Zündkerze mit Teilen aus meiner 2019er Alp brachte keine spürbare Besserung. Die Steckverbindung zur CDI wurde mit Kontaktspray besprüht. Ich halte es aber dennoch für möglich, dass es sich um ein Zündungsproblem handelt, wobei dann meiner Vermutung nach dann die CDI kaputt sein könnte. Ein Neustart des Fahrzeugs hat keinen Einfluss auf das Stottern. Da an der 2019er Euro-4-Alp das Steuergerät anders aussah, habe ich das nicht mit der 2017er getauscht.

Außerdem wurde der Benzinhahn erneuert sowie eine geringe Menge Wasser aus dem Tank abgelassen. Das Benzin wurde erneuert. Der Tankverschluss wurde auch auf einigen Probefahrten weggelassen. Die Problematik trat trotzdem auf.

Nach meiner Einschätzung könnte entweder ein bisher nicht gefundenes Problem an beiden Vergasern bestehen oder die CDI eine Macke haben. Wäre schön, wenn Ihr mir Tips geben könntet.

Gruß
Andi
Letzte Änderung: 01 Dez 2020 18:41 von AndiLR.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 01 Dez 2020 18:46 #2

  • Uli8
  • Uli8s Avatar
  • Offline
  • Offroader
  • Alp 4 2016 und 200 2008 plus X
  • Beiträge: 435
  • Dank erhalten: 49
Nicht daß da jemand "Luftfilter-Tuning" betreiben wollte und der Kiste extra Frischluft-Löcher verpasst hat?
Immer die gummierte Seite unten lassen!
Uli
Letzte Änderung: 01 Dez 2020 18:47 von Uli8.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 01 Dez 2020 18:58 #3

  • ulfl
  • ulfls Avatar
  • Offline
  • BetaBiker
  • Alp 200, Alp 4.0
  • Beiträge: 993
  • Dank erhalten: 205
CDI ist es bei der Alp 200 eigentlich eher selten, meistens isses der Vergaser.

Aus dem Kopf ...

Funktionierte der Vergaser aus der Kiste denn vorher?
Wie sieht die Zündkerze denn nach dem Warmlauf aus?
Vergaser Düsen noch Original?
Luftfilter sauber?
Spritleitung geknickt?
Wenn sie stottert läuft noch Benzin aus der geöffneten Ablassschraube der Schwimmerkammer?

eher unwahrscheinlich ...
CDI Masseproblem?
Ventilspiel ok?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 01 Dez 2020 19:29 #4

  • Bastlwastl
  • Bastlwastls Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1089
  • Dank erhalten: 176
hallo

schonmal die ventile gecheckt ? dauert ja nicht lange .
welche düsen sind im vergaser ?

wurde am auspuff was verändert ? schonmal den ESD abgemacht und getestet ?

ALS drann ,WEG ? richtig verschloßen ?
wie sieht der luftfilter aus ? auf des reagiert sie eckelhaft ...

sprit durchlauf mal angesehen ? schlauch runter und und in ne schüssel laufen lassen.

vergaser wirklich ganz sauber und NAdelventil IO? auch das kann man rausbauen und begutachten
evtl danach die dichtung erneuern am ventilstock .

und zu letzt , scheck mal alle stecker durch ! unterhalb des tanks und auch die am tacho und zündschloß. einfach mal aus und einstecken .
desweiteren die verbindungen Seitenständerschalter und der Notaus .
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 01 Dez 2020 20:55 #5

  • Onkel Fester
  • Onkel Festers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 509
  • Dank erhalten: 98
uhhhh, mein Lieblingsthema :knips:
schau mal da: www.betabikes.d...gruppe-alp-200#73163
.... geht doch ....


Enduro Team VMM
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 02 Dez 2020 20:20 #6

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 2946
  • Dank erhalten: 265
Wenn du noch eine aus 2019 hast (die gut läuft), dann nimm doch mal den Vergaser von der.
Außerdem empfehle ich eine externe Spritversorgung, weil du Wasser im Tank erwähnt hast.

Damit kannst du das Problem eingrenzen.
Es grüßt Euch der halpgas
Letzte Änderung: 02 Dez 2020 20:38 von halpgas.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 02 Dez 2020 22:18 #7

  • AndiLR
  • AndiLRs Avatar
  • Offline
  • Durchstarter
  • Alp 200-Fahrer
  • Beiträge: 69
  • Dank erhalten: 8
@halpgas: ja, ich werde das mit dem Vergaser-Tausch mal machen. Leider stehen sie knapp 300 Kilometer von einander weg, so dass es noch etwas dauern wird, bis ich ein Ergebnis habe
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 22 Dez 2020 01:04 #8

  • AndiLR
  • AndiLRs Avatar
  • Offline
  • Durchstarter
  • Alp 200-Fahrer
  • Beiträge: 69
  • Dank erhalten: 8
Hier mal der vorläufige Endstand in Sachen Stottern, der schon weitgehend zufriedenstellend ist:
Nachdem Uli8 den Luftfilterkastendeckel mit den wenigen Löchern erwähnt hatte, fiel es mir wie Schuppen aus den Haaren: Der ganze Deckel fehlte. Also neuen besorgt.
Dann habe ich Halpgas folgend nicht nur die Zündspule von der astrein laufenden 2019er Alp eingebaut sondern auch den Vergaser. Damit läuft die 2017er perfekt. Also habe ich mir erstmal den Vergaser aus der Teilekiste vorgenommen, der eh schon besser lief. Dort habe ich die originale 122,5er Hauptdüse wieder eingebaut, die sich noch im Fundus befand. Damit lief sie im oberen Drehzahlbereich wieder gut. Im unteren Drehzahlbereich wurde durch das Einstellen der CO-Schraube eine deutliche Besserung erreicht.
Einzig etwas unbefriedigend ist folgendes: Beim Gasgeben aus dem Standgas verschluckt sie sich manchmal leicht. Da ist definitiv ein leichter Spritmangel im Moment des Übergangs vorhanden. Falls jemand dazu noch eine Idee hat, wäre das hilfreich.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 22 Dez 2020 06:47 #9

  • Uli8
  • Uli8s Avatar
  • Offline
  • Offroader
  • Alp 4 2016 und 200 2008 plus X
  • Beiträge: 435
  • Dank erhalten: 49
Oh, ein maximalgelochter Lufi-Deckel :smic:
Na Glückwunsch!
Immer die gummierte Seite unten lassen!
Uli
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Alp 200 aus 2017 läuft nicht 22 Dez 2020 20:38 #10

  • Tolek
  • Toleks Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 23
  • Dank erhalten: 1
Hab meinen Vergaser auch grad auf um zu sehen wie er bedüst ist wg Gebrauchtkauf.Wie hoch hängt bei euch die Nadel? :schraubendr
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth-Motorrad.de


Logo Schroth 200

Cycle World

LIQUI MOLY Logo 180

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

weartocare logo 180

OasiVerde Logo 18 g edv

Hier ist Platz für

ein
verlinktes Logo
Ladezeit der Seite: 0.435 Sekunden
   
   
© 2021 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. ACHTUNG: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung