Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth-Motorrad.de

 

Logo Schroth 200

Cycle World

logo motoschmiede 2 IGE Logo Fu palatina
g edv

RIM Adventures

OasiVerde Logo 18 LIQUI MOLY Logo 180 Zweirad Neubold F
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Elektronik Problem RR350 EFI

Elektronik Problem RR350 EFI 08 Feb 2020 19:59 #1

  • Chris96
  • Chris96s Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 32
  • Dank erhalten: 2
Hallo zusammen

ein Kumpel hat momentan Probleme mit seiner 350er EFI aus den Baujahr 2016. Moped hat nicht ganz 90 std runter

Das Moped startet kaum bis ganz schlecht mit dem E-starter auch ankicken lässt sie sich kaum oder erst nach ein paar minuten stillstand.

wenn sie läuft dann recht gut nur das starten funktioniert nichtmehr wirklich. Batterie ist neu und voll geladen. der e-starter dreht aber nicht oder tut sich extrem schwer wie wenn die Batterie leer wäre.

habt ihr nen tipp wo wir das suchen anfangen müssen??

danke schonmal in vorraus :knips:
Mfg Christian
Beta RR 350 EFI
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Elektronik Problem RR350 EFI 18 Feb 2020 11:17 #2

  • Reneleidinger
  • Reneleidingers Avatar
  • Offline
  • Einsteiger
  • Beiträge: 1
Hallo
Als erstes würde ich Batterie laden.
Dann fehlerspeicher auslesen.
Grüße René
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Elektronik Problem RR350 EFI 18 Feb 2020 11:40 #3

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1021
  • Dank erhalten: 85
Na ja.. beim einspritzer gibt es ein par stellen mehr woran es liegen könnte.. Fehlersuche wäre angesagt. Falls die battarie nicht mehr genug Saft hat, wird das die fehlerquelle sein, hier ist anzusetzen.danach steckverbindungen, Ventile, einspritzsystem,zündkerze...
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Elektronik Problem RR350 EFI 18 Feb 2020 17:28 #4

  • Ponguin
  • Ponguins Avatar
  • Offline
  • Einsteiger
  • Beiträge: 8
  • Dank erhalten: 2
Ich kann mich Gerd nur anschließen.

Erst einmal die Batterie voll laden oder ggf. eine neue verbauen. Wenn das nicht hilft in folgender Reihenfolge von einfach nach kompliziert: Zündkerze prüfen, ggf tauschen, Fehlerspeicher auslesen und löschen, Kraftstoffzufuhr prüfen, Luftzufuhr prüfen Verkabelung überprüfen, Ventilspiel prüfen und einstellen, Anlasser prüfen, notfalls tauschen und zum Schluss die FI.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Elektronik Problem RR350 EFI 18 Feb 2020 18:15 #5

  • M@tt
  • M@tts Avatar
  • Offline
  • BetaBiker
  • Beiträge: 868
  • Dank erhalten: 101
E-Starter:
Meist ist das Massekabel am Rahmen locker.
Sieht man wenn man den Tank abbaut vor dem Federbein.
Mal losschrauben und schauen ob noch Farbe drunter ist. Wenn ja diese entfernen und Kabel richtig anziehen.
Dann Crimpverbindungen in der nähe der Batterie prüfen.

Ankicken:
Also meine 350iger 4t 2016 hab ich fast nicht anbekommen mit dem Kicker. Aber zum Glück fast nie gebraucht.

Glaube Mapping +100 Leerlauf hilft auch für besseres Starten. (möglich)

Grüße
M@tt
DRZ / RR
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Elektronik Problem RR350 EFI 19 Feb 2020 19:29 #6

  • Chris96
  • Chris96s Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 32
  • Dank erhalten: 2
Danke für die Antworten dann werden wir die Kiste mal komplett zerlegen und alles nacheinander abarbeiten :zang:
Mfg Christian
Beta RR 350 EFI
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Elektronik Problem RR350 EFI 19 Feb 2020 20:22 #7

  • gsrobert
  • gsroberts Avatar
  • Offline
  • Durchstarter
  • Beiträge: 68
  • Dank erhalten: 4
www.betabikes.d...0-efi?start=30#49591

schau mal, denke das ist deine Lösung

Es läuft ein schwarzes Kabel direkt zum Regler, dort hängt ihr paralell ein Kabel rein, mit einer Öse und verschraubt die direkt mit dem Regler am Rahmen, und das Problem ist gelöst ((-
www.entouroshop.at
Letzte Änderung: 19 Feb 2020 20:24 von gsrobert. Begründung: naja ;-)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Elektronik Problem RR350 EFI 20 Feb 2020 22:36 #8

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1021
  • Dank erhalten: 85
gsrobert schrieb:
www.betabikes.d...0-efi?start=30#49591

schau mal, denke das ist deine Lösung

Es läuft ein schwarzes Kabel direkt zum Regler, dort hängt ihr paralell ein Kabel rein, mit einer Öse und verschraubt die direkt mit dem Regler am Rahmen, und das Problem ist gelöst ((-
www.entouroshop.at

Bringt bei mir genau 0,2V
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Elektronik Problem RR350 EFI 14 Sep 2020 21:27 #9

  • Chris96
  • Chris96s Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 32
  • Dank erhalten: 2
Lange ruhig gewesen hier.

wollte mal vom fehler berichten.

Der Startermotor/ Anlasser hat sich innerlich aufgelöst. die Magnete sind gebrochen und haben sich gelöst und dann auch verkeilt. Jetzt muss ich wohl nen neuen Anlasser für über 200€ kaufen :heul: Gibts den irgendwo vllt auch günstiger?
Mfg Christian
Beta RR 350 EFI
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth-Motorrad.de


Logo Schroth 200

Cycle World

LIQUI MOLY Logo 180

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

weartocare logo 180

OasiVerde Logo 18 g edv

Hier ist Platz für

ein
verlinktes Logo
Ladezeit der Seite: 0.136 Sekunden
   
   
© 2020 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. ACHTUNG: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung