Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth-Motorrad.de

 

Logo Schroth 200

Cycle World

logo motoschmiede 2 IGE Logo Fu palatina
g edv

RIM Adventures

OasiVerde Logo 18 LIQUI MOLY Logo 180 Zweirad Neubold F
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: RR200 MY19: sporadischer Leistungsverlust und laut

RR200 MY19: sporadischer Leistungsverlust und laut 13 Okt 2020 12:13 #11

  • Brooklands
  • Brooklandss Avatar
  • Offline
  • Einsteiger
  • Beiträge: 5
henrymushman schrieb:

Klärt aber Brooklands Problem nicht. Ich würde prinzipiell auf den Tankdeckel tippen. Brech mal das grüne Teil raus.

Den Tankdeckel kann ich glaube ich ausschließen. An meinem war der schwarze Gummi gerissen, deswegen habe ich mir den Deckel von einem Kumpel geliehen. Problem trat mit beiden gleich auf.

Aber aus reinem Interesse: Was kann da kaputt gehen und was passiert dann motorseitig (nur damit in den Zusammenhang verstehe)?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

RR200 MY19: sporadischer Leistungsverlust und laut 14 Okt 2020 12:51 #12

  • henrymushman
  • henrymushmans Avatar
  • Offline
  • Durchstarter
  • Beiträge: 43
  • Dank erhalten: 3
Das grüne Ding im Tankdeckel gehört zur EURO4-Ausstattung und verhindert die Freisetzung von Benzindämpfen. Das Ventil kann auch mal hängen und zwar in beiden Richtungen. Dann wird das Ding mager oder fett. Gasstösse, also Vibrationen können sowas lösen.
Brech es weg!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

RR200 MY19: sporadischer Leistungsverlust und laut 22 Okt 2020 10:52 #13

  • Rolfi
  • Rolfis Avatar
  • Offline
  • Einsteiger
  • Beiträge: 16
Bei mir tritt dasselbe Problem auf, wenn ich eine zu magere Abstimmung fahre. Bin auf eine 42 lld gegangen und ab diesem Zeitpunkt kamen die Probleme. Bei der 45er lld war alles problemlos...!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

RR200 MY19: sporadischer Leistungsverlust und laut 22 Okt 2020 10:58 #14

  • Micha300rr
  • Micha300rrs Avatar
  • Offline
  • Offroader
  • RR300 RC 20 & 250 EXC '00 & 1200er Bandit & Sherco 290
  • Beiträge: 391
  • Dank erhalten: 56
Was mir gerade noch einfällt. Ich hatte das bei meiner 300er öfter... Wenn der Tank recht leer ist und man viel Vollgas fährt bekommt die irgendwie mal kurz kein sprit dann war auch bei mir mal die Motorlampe an... Dann wieder getankt dann lief se wieder normal... Genau weiß ich es aber nicht mehr...
Lieber zu viele Motorräder als zu wenig.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

Schroth-Motorrad.de


Logo Schroth 200

Cycle World

LIQUI MOLY Logo 180

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

weartocare logo 180

OasiVerde Logo 18 g edv

Hier ist Platz für

ein
verlinktes Logo
Ladezeit der Seite: 0.132 Sekunden
   
   
© 2020 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. ACHTUNG: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung