Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 palatina

Cycle World

logo motoschmiede 2 IGE Logo Fu moto adventures 18
Logo Beta Versand 200   g edv

Hier ist Platz für

ein weiteres

Logo
LIQUI MOLY Logo 180 Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: BETA RR 300 Racing 2020 springt nicht an..

BETA RR 300 Racing 2020 springt nicht an.. 15 Apr 2021 18:27 #11

  • Redcat
  • Redcats Avatar
  • Offline
  • BetaBiker
  • Beiträge: 2151
  • Dank erhalten: 660
"BETA Deutschland" gibt es faktisch seit 2003 nicht mehr. Die Händler hängen seitdem direkt am Werk in Rignano. Verbunden mit einem B2B-Portal, welches Online-Garantieanträge ermöglicht.

Also zum Händler.

Frank
Siamo il culo sulla sedia, il dramma, la commedia
Il facile rimedio!
Siamo l'arroganza che non ha paura
Siamo quelli a cui non devi chiedere fattura!
(Ligabue)
37 anni con BETA - competenza e passione
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: Oakless

BETA RR 300 Racing 2020 springt nicht an.. 18 Apr 2021 18:11 #12

  • Oakless
  • Oaklesss Avatar
  • Offline
  • Durchstarter
  • Beiträge: 62
  • Dank erhalten: 5
Hi Feedback... Ich war am Freitag bei BAP ,der Stefan hat ne andere CDI drangehangen und es ging....noch das Zusatzkabel reingebaut und wieder los... Danke an RedCat und BAP...
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

BETA RR 300 Racing 2020 springt nicht an.. 26 Apr 2021 22:10 #13

  • trude97
  • trude97s Avatar
  • Offline
  • Einsteiger
  • Beiträge: 8
Hallo!
Die vorbeugende Maßnahme ist doch nur der zwischengestreckte Kabelbaum mit dem Massepunkt, richtig?
Gruß
Thomas
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

BETA RR 300 Racing 2020 springt nicht an.. 27 Apr 2021 08:40 #14

  • Micha300rr
  • Micha300rrs Avatar
  • Offline
  • BetaBiker
  • Hier könnte Ihre Werbung stehen
  • Beiträge: 578
  • Dank erhalten: 95
trude97 schrieb:
Hallo!
Die vorbeugende Maßnahme ist doch nur der zwischengestreckte Kabelbaum mit dem Massepunkt, richtig?
Gruß
Thomas

Besser waere auch denn Kabelbaum der rechts zur Lampenmaske hoch geht spannungsfrei bzw knickfrei zu legen. Hab die schelle abgemacht und den Kabelbaum unterm Kühlerschlauch hegelegt... Und oben an der Lampenmaske die schelle nach hinten... Kann bei Bedarf noch Bilder machen.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

BETA RR 300 Racing 2020 springt nicht an.. 27 Apr 2021 10:13 #15

  • greenflash79
  • greenflash79s Avatar
  • Offline
  • Offroader
  • Ich Liebe Power
  • Beiträge: 406
  • Dank erhalten: 22
Bilder dazu würde ich gern sehen, ich hab mein Kabelbaum sicherheitshalber auch Bestellt. :dau:
MfG
Dirk
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

BETA RR 300 Racing 2020 springt nicht an.. 29 Apr 2021 13:21 #16

  • greenflash79
  • greenflash79s Avatar
  • Offline
  • Offroader
  • Ich Liebe Power
  • Beiträge: 406
  • Dank erhalten: 22
Micha300rr schrieb:
trude97 schrieb:
Hallo!
Die vorbeugende Maßnahme ist doch nur der zwischengestreckte Kabelbaum mit dem Massepunkt, richtig?
Gruß
Thomas

Besser waere auch denn Kabelbaum der rechts zur Lampenmaske hoch geht spannungsfrei bzw knickfrei zu legen. Hab die schelle abgemacht und den Kabelbaum unterm Kühlerschlauch hegelegt... Und oben an der Lampenmaske die schelle nach hinten... Kann bei Bedarf noch Bilder machen.


Ich hab meinen gestern mal unter den Kühler verlegt, da wird es aber ein ganz schönes Gewurschtel unter der Maske, muss ich echt mal sagen, Es sah bei meinen 15ern alles besser aus?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

BETA RR 300 Racing 2020 springt nicht an.. 17 Mai 2021 09:22 #17

  • greenflash79
  • greenflash79s Avatar
  • Offline
  • Offroader
  • Ich Liebe Power
  • Beiträge: 406
  • Dank erhalten: 22
Ich hab mein Kabelbaum jetzt noch einmal neu verlegt, egal wie man es legt, es entstehen immer gruselige Knicke. (((

Die beste Lösung fand ich noch immer an der 15er, bei der 19er ist es schon recht Sch,,, , aber bei der 20er total Müll.
Okay, ich bin jetzt über den Kühlerschlauch unter dem Schloss und die Schelle an der Maske noch einmal Gedreht, Stecker stecken wieder in den Original Halterungen bei der Maske.
Nun habe ich den geringsten Knick beim rechts Einlenken,
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

BETA RR 300 Racing 2020 springt nicht an.. 08 Nov 2021 21:54 #18

  • Bmenzel
  • Bmenzels Avatar
  • Offline
  • Einsteiger
  • Beiträge: 6
  • Dank erhalten: 1
Hat einer Fotos vom Kabelbruch?

Ich hab eine 200 RR MY 2020. Bin 500 Meter auf die Endurostrecke und dann hat sie kein Gas mehr angenommen. Beim Gas geben ist dann immer ausgegangen. Das ein noch 5-6 mal. Habe dann die Kerze ausgebaut und erneuert. Danach ist die Beta garnicht mehr angesprungen - also Kerze nochmal raus und gesehen das kein Zündfunke kommt (Kerze BR8ECM).

Kabelbaum, Dioden, Kondensator und Masse auf Sicht geprüft. Habe den Kabelbaum vorne aufgeschnitten (also nur die Isolierung)
Zündungsdeckel hatte ich auch schon unten. Sieht einfach alles aus wie Neu - Motorrad hat auch erst 10 Bh runter.

Wie kann ich die Dioden prüfen?
Wie kann ich den Kondensator prüfen?
Kann ich irgendwie die CDI überprüfen?

Hat mir jemand noch Infos um die Fehlersuche einzuschränken ?

Grrüße
Benny
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

BETA RR 300 Racing 2020 springt nicht an.. 09 Nov 2021 06:40 #19

  • Oakless
  • Oaklesss Avatar
  • Offline
  • Durchstarter
  • Beiträge: 62
  • Dank erhalten: 5
Kannst nur zum Beta Händler gehn, und CDI tauschen lassen ZusatzMassekabel einbauen..
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

BETA RR 300 Racing 2020 springt nicht an.. 09 Nov 2021 07:40 #20

  • Bmenzel
  • Bmenzels Avatar
  • Offline
  • Einsteiger
  • Beiträge: 6
  • Dank erhalten: 1
Is das Zusatz Massekabel ein extra einzelnes Kabel welches verlegt wird oder benötigt man einen ganzen Kabelsatz Baum
Von wo mach wo geht das Massekabel? Hat hier jemand Bilder dazu?
@ Oakless, war es bei dir ein Garantie Fall ? Meine hat noch noch bis Feb. 2022.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.285 Sekunden
   
   
© 2022 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung