Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 palatina

Cycle World

logo motoschmiede 2 IGE Logo Fu moto adventures 18
Logo Beta Versand 200   g edv

Hier ist Platz für

ein weiteres

Logo
LIQUI MOLY Logo 180 Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: RR350 Startprobleme mit dem E-Start

RR350 Startprobleme mit dem E-Start 17 Feb 2022 18:34 #1

  • KaiG2613
  • KaiG2613s Avatar
  • Offline
  • Einsteiger
  • Jung, Dynamisch, Erfolglos :)
  • Beiträge: 4
Hallo Zusammen,
Ich habe leider Probleme mit meiner (ersten Enduro) RR 350 '15.
Fehlerbild ist wie Folgt:
Batterie war schwach-> Abgeklemmt und geladen.
Nach 5-6h laden wieder angeklemmt..(12,7V)
Jetzt will Sie nicht mehr mit dem E-Start anspringen. Beim Drücken vom Startknopf Geht der Tacho normal an, FI leuchtet, Benzinpumpe läuft, Anlasser gibt kein Ton. Relais schaltet aber.

Per Kickstart ist sie nach dem 2. Kick am Leben und läuft top!

Ich habe schon alle Sicherungen überprüft.

Habt ihr vielleicht eine Idee wo der Bock sein kann?

Vielen Dank schonmal!
Gruß Kai
Fahren macht Spaß, ob auf dem Asphalt, Offroad oder das Laufrad!
Letzte Änderung: 17 Feb 2022 18:35 von KaiG2613.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

RR350 Startprobleme mit dem E-Start 17 Feb 2022 18:38 #2

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 3135
  • Dank erhalten: 307
Ich tippe mal Batterie defekt. Unter Last bricht die zusammen.
Ist das vielleicht noch die Originale?

Andere ausprobieren oder z.B. vom Auto überbrücken.

Und :herz: lich willkommen auf BetaBikes.
Was ist schon ein Tag ohne BetaBikes?
Letzte Änderung: 17 Feb 2022 18:49 von halpgas.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: KaiG2613

RR350 Startprobleme mit dem E-Start 17 Feb 2022 18:53 #3

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1193
  • Dank erhalten: 131
Batterie platt.. :popc:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: KaiG2613

RR350 Startprobleme mit dem E-Start 17 Feb 2022 19:23 #4

  • KaiG2613
  • KaiG2613s Avatar
  • Offline
  • Einsteiger
  • Jung, Dynamisch, Erfolglos :)
  • Beiträge: 4
Okay, dann werde ich Mal die LiFePo vom Straßenbrenner Dranklemmen.
Die verbaute Batterie ist ne 4ah Gel so wie es scheint.

Danke schonmal für die Tipps! :)
Fahren macht Spaß, ob auf dem Asphalt, Offroad oder das Laufrad!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

RR350 Startprobleme mit dem E-Start 17 Feb 2022 20:10 #5

  • Bubu
  • Bubus Avatar
  • Offline
  • BetaBiker
  • Beiträge: 500
  • Dank erhalten: 84
gerd langer schrieb:
Batterie platt.. :popc:
auch die gibt wann mal den Dienst auf....

mach ne 7ner Lithium rein (ist die grösst mögliche), das funktioniert bestens. Hatte ich auch drin in meiner 15er 350
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: KaiG2613

RR350 Startprobleme mit dem E-Start 18 Feb 2022 12:47 #6

  • KaiG2613
  • KaiG2613s Avatar
  • Offline
  • Einsteiger
  • Jung, Dynamisch, Erfolglos :)
  • Beiträge: 4
Soooo Update:
Andere Batterie genommen-> nix...
Alle Verbindungen durchgemessen auch I.O.
Dann direkt mit Überbrücken von der Batterie an + Kontakt vom Anlasser und Masse am Rahmen...nix tut sich.
Anlasser ausgebaut und Zerlegt...
Beim Herausnehmen vom Rotor sind die Statormagnete mitgekommen. Sie hatten sich alle gelöst und klebten am Rotor.
So kann sich darin auch nix Tun!?

Ich werde Berichten wenn nen neuer Angekommen ist :)
Fahren macht Spaß, ob auf dem Asphalt, Offroad oder das Laufrad!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

RR350 Startprobleme mit dem E-Start 19 Sep 2022 16:11 #7

  • KaiG2613
  • KaiG2613s Avatar
  • Offline
  • Einsteiger
  • Jung, Dynamisch, Erfolglos :)
  • Beiträge: 4
Hi, Lange ist es her...
Ich möchte jedoch den Beitrag nicht offen stehen lassen.

Ich habe nen neuen Anlasser geordert und eigebaut. Zack schnurrt Sie wie sie soll!
Bissher hab ich dann 15h drauf gefahren und eigentlich sehr zufrieden.

Gruß Kai
Fahren macht Spaß, ob auf dem Asphalt, Offroad oder das Laufrad!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

RR350 Startprobleme mit dem E-Start 19 Sep 2022 19:16 #8

  • gerd langer
  • gerd langers Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1193
  • Dank erhalten: 131
Prima!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

RR350 Startprobleme mit dem E-Start 19 Sep 2022 20:31 #9

  • Lümmel
  • Lümmels Avatar
  • Offline
  • BetaBiker
  • -------
  • Beiträge: 586
  • Dank erhalten: 136
KaiG2613 schrieb:
Hi, Lange ist es her...
Ich möchte jedoch den Beitrag nicht offen stehen lassen.

Ich habe nen neuen Anlasser geordert und eigebaut. Zack schnurrt Sie wie sie soll!
Bissher hab ich dann 15h drauf gefahren und eigentlich sehr zufrieden.

Gruß Kai

Was heißt denn "eigentlich" ?? :schein:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: Thorsten

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.205 Sekunden
   
   
© 2022 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung