Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Beta 125 RR 2007 Arge Start und Standgas Probleme

Beta 125 RR 2007 Arge Start und Standgas Probleme 17 Mai 2015 13:41 #1

  • Chirri
  • Chirris Avatar
  • Offline
  • Einsteiger
  • Beiträge: 4
Hallo alle zusammen,

wir haben mit unserer Beta 125rr Baujahr 2007 seit wir sie gekauft haben arge Probleme. 1. Startprobleme: Auch im warmen Zustand müssen wir die Beta mit gezogenen Choke anwerfen. Anders springt sie nicht an sondern dreht einfach leer durch (E-Starter). 2. Standgasprobleme: Auch wenn das Moped warm gefahren ist geht sie jedesmal im Standgas aus. Also an jeder Ampel muss per Gas am Handgas der Motor am Leben gehalten werden.

Es scheint als wäre die Standgas/Leerlaufdrezahlschraube am Vergaser falsch eingestellt. Aber auch hier konnten wir kein Zufriedenstellendes Ergebniss liefern. Wir gaben die Maschine zu einer Werkstatt. Hier wurden unzählige Teile getauscht. U.a. wurden neue Kolben, neue Kolbenringe und ein komplett neuer Vergaser verbaut (u.a. noch viele Kleinigkeiten) insgesamt hat uns das 900€ gekostet. Viel Geld...

Wir haben die Maschine von der Werkstatt abgeholt (mit Anhänger) und mussten hier feststellen das die Maschine mit deutlichen geringeren Standgas lief. Auch ging sie immer noch aus. Allerdings nachdem Sie warm gelaufen war ging sie nicht mehr aus. War allerdings kurz davor... hmm vielleicht doch noch etwas am Standgas nachjustieren?

Nachdem mein kleiner Bruder die Maschine täglich zur Schule fährt (10 km) ist er wieder unzufrieden. Die alten Probleme treten nach nur einer Woche erneut auf. Auch warm Starten nur per Choke, Motor stirbt sofort im Leerlauf ab. Bevor wir wieder zur Werkstatt fahren dachte ich ich wende mich an euch. Da ich die Kompetenz der Werkstatt infrage stelle.

Unser Vergaser hat zwei Schrauben auf dem Foto Frontal die Leerlaufdrehzahlschraube und die Gemischschraube welche man von unten am Vergaser einstellen kann. Uns fällt auf das die Leerlaufdrehzahlschraube scheinbar ohne Funktion ist! Ich habe Sie komplett reingedreht. Normalerweise sollte nun die Drehzahl höher sein. Dies ist nicht der Fall.




Könnt Ihr uns mit diesem Problem weiterhelfen? Wir wären euch extrem Dankbar!
Letzte Änderung: 17 Mai 2015 13:44 von Chirri. Begründung: Leerzeichen im Betreff hinzugefügt
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta 125 RR 2007 Arge Start und Standgas Probleme 17 Mai 2015 19:23 #2

  • DanyMC
  • DanyMCs Avatar
  • Offline
  • BetaBiker
  • RR300 Racing 23
  • Beiträge: 1622
  • Dank erhalten: 104
Sind die Anschlüsse zum/vom Vergaser dicht? Welche Düsen sind verbaut? Vergaser sauber? Wurde der Gaser wirklich ausgetauscht? Altteil vorhanden?

Ein Verstellen der Standgasdüse sollte definitiv etwas bewirken, wenn das nach einer 900€ Rechnung nicht der Fall ist -> ab zur Werkstatt und auf Nachbesserung pochen! Ich zahl doch ned 900€ und habe keine Besserung! Warst du bei einem Beta Händler oder ner freien Werkstatt??
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta 125 RR 2007 Arge Start und Standgas Probleme 17 Mai 2015 20:02 #3

  • admin
  • admins Avatar
  • Offline
  • Administrator
  • Alp 200 TT
  • Beiträge: 6617
  • Dank erhalten: 953
:polizist: DanyMC hat natürlich Recht. Mach´ der Werkstatt Druck! Wenn ihr´s nicht alleine hinkriegt, nimm deinen Vater als Verstärkung mit, das muss die Werkstatt richten!

:kam: Vielleicht ist das Foto ja schlecht aufgenommen, der Vergaser sieht mir so nicht nagelneu aus...
BetaBikes are beta Bikes... ;-)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta 125 RR 2007 Arge Start und Standgas Probleme 18 Mai 2015 18:32 #4

  • Redcat
  • Redcats Avatar
  • Offline
  • BetaBiker
  • Beiträge: 2358
  • Dank erhalten: 761
Das klingt nach verstopfter Standgasdüse, deren Sprit fehlt für den Kaltstart und die erforderliche Leerlaufdrehzahl. Das kompensierst Du dann durch Öffnen der Kaltstartdüse. Wer ist die Werkstatt?
Frank
Siamo il culo sulla sedia, il dramma, la commedia
Il facile rimedio!
Siamo l'arroganza che non ha paura
Siamo quelli a cui non devi chiedere fattura!
(Ligabue)
39 anni con BETA - competenza e passione
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta 125 RR 2007 Arge Start und Standgas Probleme 19 Mai 2015 13:47 #5

  • Chirri
  • Chirris Avatar
  • Offline
  • Einsteiger
  • Beiträge: 4
Hallo alle zusammen,

danke für eure Antworten.

@DanyMC: Ja der alte Vergaser ist vorhanden es ist also definitiv ein neuer drin. Es war eine Freie Werkstatt. Komme aus Gifhorn 38518. Kennst du eine Beta Werkstatt oder Werkstatt mit Beta Erfahrung hier in der nähe die du uns empfehlen könntest? Auch ich finde es sehr komisch das die Standgasdüse scheinbar ohne Funktion ist. Leider komme ich erst am Wochenende dazu mir das nochmal genauer anzuschauen.

@admin: wie gesagt Altteil ist vorhanden es ist definitiv ein neuer drin. Umso erschreckender das dieser genauso Probleme macht. Mein Vater hat alles mit der Werkstatt abgewickelt.

@Redcat: Die Standgasdüse hat mein Vater ebenfalls überprüft und allgemein den gesamten Vergaser nochmal durchgepustet und gereinigt.

@all: Auch ich habe meinen Vater gesagt er soll die Maschine unbedingt wieder zu der Werkstatt geben. (Bei einer 900€ Rechnung muss alles stimmen!) Allerdings stellen diese sich wohl stark an und wollen für jede Begutachtung wieder Kohle sehen. 0 Kulanz und 0 Kundenservice! Ich halte euch auf dem laufenden! Danke schon mal!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta 125 RR 2007 Arge Start und Standgas Probleme 27 Jun 2015 12:07 #6

  • Chirri
  • Chirris Avatar
  • Offline
  • Einsteiger
  • Beiträge: 4
Wir haben die Ursache gefunden! Es ist ein kleiner Riss im Vergaserflansch! Dadurch zieht der Vergaser Falschluft. Dies erklärt das schlechte Verhalten der Maschine!!

Schade das die Fachwerkstatt nicht darauf gekommen ist... Im Anhang habe ich zwei Bilder von dem Bauteil angehängt.




Derzeit ist die Stelle notdürftig geklebt (Gummiflansch). Ich suche derzeit noch online nach dem richtigen Bauteil. Hat jemand vorschläge für einen guten Online Händler? Ich habe einmal bei www.fennek-tours.de angefragt. Bin derzeit echt Top Zufrieden mit dem Kundensupport. Haben schon ein kleines Verkleidungsteil schnell und einfach bestellt :)
Anhang:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta 125 RR 2007 Arge Start und Standgas Probleme 27 Jun 2015 12:18 #7

  • chabbes
  • chabbess Avatar
  • Offline
  • BetaBiker
  • nur noch ALP 4.0
  • Beiträge: 904
  • Dank erhalten: 142
Servus,

also wenn das die Hauptursache für das ursprüngliche Problem für Dein Moped war,
und die Werkstatt statt dessen alles Möglich getauscht hat, würde ich das nochmal mit der Werkstatt
klären.

Undichtigkeiten sind so ziemlich das was man als aller erstehst Prüft, ist super einfach mit mal
Bremsenreiniger an alle Stellen sprühen... wenn undicht dann ändert sich Drehzahl.

Als meine EVO vor einiger Zeit nicht so wollte, war die Suche nach Undichtigkeiten das erste was mir
die Betahändler vorgeschlagen hatten.

Wenn das so sein sollte, dann würde ich da nichts mehr hingeben. :thu:

LG
chabbes
:up|:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: Chirri

Beta 125 RR 2007 Arge Start und Standgas Probleme 28 Jun 2015 11:58 #8

  • Chirri
  • Chirris Avatar
  • Offline
  • Einsteiger
  • Beiträge: 4
Hallo chabbes,

besten Dank für die Info :) Wir haben zuerst auch mit Bremsenreiniger gearbeitet und alle Stellen besprüht. Leider ist bei uns der Riss so unglücklich das nicht reagiert hat. Da das Teil aus Gummi ist hätte ich es etwas bewegen müssen damit es sichtbar geworden wäre... Nunja jetzt ist man schlauer.

Besten Dank für deine/eure Unterstützung! :)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta 125 RR 2007 Arge Start und Standgas Probleme 28 Jun 2015 20:43 #9

  • hinterrad
  • hinterrads Avatar
  • Offline
  • Streetworker
  • Beiträge: 196
  • Dank erhalten: 6
ich würde mal den reperatuauftrag prüfen ! wen im auftrag klar eine fehlerbeitigung stand könntest eventuell die Lohnkosten zurück fordern !

900 € für nichts ist eindeutig zu viel
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Beta 125 RR 2007 Arge Start und Standgas Probleme 29 Jun 2015 10:26 #10

  • admin
  • admins Avatar
  • Offline
  • Administrator
  • Alp 200 TT
  • Beiträge: 6617
  • Dank erhalten: 953
:kopf: Ich denke, hier geht es nicht nur um die Lohnkosten! Geht zum Händler und versucht eine einvernehmliche Lösung zu finden.
BetaBikes are beta Bikes... ;-)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.197 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung