Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Reifenproblem Alp 4.0

Reifenproblem Alp 4.0 24 Apr 2020 10:24 #1

  • tkm
  • tkms Avatar
  • Offline
  • Durchstarter
  • Beiträge: 73
  • Dank erhalten: 8
Hallo zusammen,
jetzt muss ich mich doch mal melden, sinnvollerweise hier in diesem Thread, weil es thematisch dazugehört, ein Jahr und 3600 km später.

Was ist passiert?

Ganz einfach: Ende letzter Saison begann die Alp während der Fahrt immer wieder auszugehen, egal ob langsam, schnell, warm oder kalt. Es folgte anhalten - Zündung aus - Zündung an - anlassen - weiterfahren. Als das dann Mitte März in einer einspurigen Baustelle eintrat hatte ich die Faxen dicke:
Nachdem ich hier gelesen hatte, das die Alp mit der Nicht-Mehr-Suzuki-CDI Probleme hatte hab ich mir eine neue Aftermarket-CDI für die DR 350SE gekauft und eingebaut, und siehe da, fünf fahrten und 300km später: Problem weg.

Hab ich eigentlich schon erwähnt, dass die Hinterradbremse keinen Druck aufbaut bzw. noch nie richtig funktioniert hat? Kein Problem, Luft drin, vorgestern mit 200ml - Spritze entlüftet: Bremsflüssigkeit rein, Fingerhut-Ausgleichsbehälter ab - Druck drauf, hinten aufschrauben - Druck da. War aber auch schon der fünfte Versuch, ich befürchte das System zieht Falschluft. Fragt sich wo, da müsste man ja irgendwo Bremsflüssigkeit sehen? Das bekomme ich schon raus, und wenn ich die komplette Bremse austauschen muss.

Das alleine hätte mich nicht veranlasst hier zu schreiben.

Vor drei Tagen war dann plötzlich über Nacht der Reifen vorne platt. Kann ja mal passieren, Sichtkontrolle ergab keinen Einstich, könnte aber schon wieder herausgefahren sein, wie auch immer. Luft rein - hält wieder. Das kam mir dann allerdings schon komisch vor, egal, die neuen TKC 80 vorne / hinten inkl. 4mm Schlauch hatte ich schon liegen, und das Profil war schon zu 90% runter.

Als ich gestern abend mich auf alte Tugenden besonnen habe, da der Reifenhändler zu ist und ich die ERSTbereifung zuerst hinten demontiert habe kam mir das entgegen:










Und bei sowas hört bei mir wirklich der Spass auf: :acht:
Das habe ich in 35 Jahren schrauben an vielen alten und neuen Motorrädern noch nie gehört geschweige denn gesehen oder gelesen.
Das betrifft direkt die Sekundärsicherheit und geht direkt an meine Gesundheit und die anderer Kunden. So einen elenden Pfusch darf man einfach nicht machen, da können Menschen Schaden nehmen oder gar zu Tode kommen :stop:

So etwas kann man nicht ausliefern. Ich kenne persönlich Menschen, die schwere Unfälle wegen schlagartigem Druckverlust hatten, inkl. Krankenhausaufenthalt, gebrochenen Knochen usw. weil beim Aufziehen gepfuscht wurde. Deswegen mache ich es selbst oder stehe beim Motorrad immer nebendran, wenn es einer macht.
Man kann sich scheinbar nicht mal mehr darauf verlassen, dass die Hersteller die Schläuche richtig montieren, ich habe wirklich ernsthaft Mühe damit, das zu glauben.
Übrigens: Wetten, das das auch der Grund für den Druckverlust vorne war? Wenn ich demnächst wieder Zeit habe werde ich auch vorne tauschen und berichten.
Letzte Änderung: 24 Apr 2020 10:37 von tkm.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 25 Apr 2020 13:51 #2

  • Maulesel
  • Maulesels Avatar
  • Offline
  • Durchstarter
  • Beiträge: 41
  • Dank erhalten: 1
Ich habe auf meine Beta (mit der ich anfangs auch sehr unglücklich war) zum Glück sofort andere Reifen aufziehen lassen, das wurde hoffentlich ordentlich gemacht.

Mit der schlechten Verarbeitungsqualität und der etwas wurstigen Auslieferungskontrolle habe ich auch gehadert. Korrosion ist unschön - gehört aber wohl zum alltäglichen Leiden eines Beta-Fahrers mit dazu.

Zum "schön sein" habe ich mir im Zorn über den ersten Defekt ja eine Honda CRF 250 Rally gekauft, die nach ein paar Kilometern aber viel weniger Spaß macht als die (jetzt prima funktionierende) Beta, denn der 350er Motor in der Alp 4.0 ist einfach nur genial.

Sobald meine Kiste die 1000 Kilometer drauf hat, werde ich alle Mängel beheben lassen und auf Gewährleistung, Garantie oder Kulanz hoffen - ansonsten wird das hoffentlich nicht allzu teuer werden.

Beste Grüße
von einem geläuterten
Hannes
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 25 Apr 2020 17:07 #3

  • Toro
  • Toros Avatar
  • Offline
  • Draufgänger
  • Frühkindliche prägung auf papas sg
  • Beiträge: 138
  • Dank erhalten: 18
Darum montiere ich meine Reifer selber!

Lg.Toro :rad:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 25 Apr 2020 23:37 #4

  • Micha_D
  • Micha_Ds Avatar
  • Offline
  • BetaBiker
  • Lebe jetzt!
  • Beiträge: 571
  • Dank erhalten: 51
tkm schrieb:
Hallo zusammen,
...

......


Und bei sowas hört bei mir wirklich der Spass auf: :acht:
Das habe ich in 35 Jahren schrauben an vielen alten und neuen Motorrädern noch nie gehört geschweige denn gesehen oder gelesen.
Das betrifft direkt die Sekundärsicherheit und geht direkt an meine Gesundheit und die anderer Kunden. So einen elenden Pfusch darf man einfach nicht machen, da können Menschen Schaden nehmen oder gar zu Tode kommen :stop:

So etwas kann man nicht ausliefern. Ich kenne persönlich Menschen, die schwere Unfälle wegen schlagartigem Druckverlust hatten, inkl. Krankenhausaufenthalt, gebrochenen Knochen usw. weil beim Aufziehen gepfuscht wurde. Deswegen mache ich es selbst oder stehe beim Motorrad immer nebendran, wenn es einer macht.
Man kann sich scheinbar nicht mal mehr darauf verlassen, dass die Hersteller die Schläuche richtig montieren, ich habe wirklich ernsthaft Mühe damit, das zu glauben.
Übrigens: Wetten, das das auch der Grund für den Druckverlust vorne war? Wenn ich demnächst wieder Zeit habe werde ich auch vorne tauschen und berichten.

Hallo TKM,

verstehe ich das richtig, dass Du in einem 5 Jahre alten Mopped geflickte Schläuche findest und vermutest, dass dies so von Beta ausgeliefert wurde?
Im Werk vermute ich, ist schneller ein neuer Schlauch als Flickzeug aufzutreiben. Der Arbeiter, der 3 Flicken setzt (die 5 Jahre Halten!) ist bestimmt teurer als ein neuer Schlauch...
Schau doch mal, ob Du auf dem Schlauch ein Datum findest...
Gruß

Micha_D

Beta EVO 300 2T ´18 + EVO 250 2T ´20
EX: Alp 200 `13, EVO 300 4T ´17 und XTrainer 300 ´16
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 25 Apr 2020 23:41 #5

  • Micha_D
  • Micha_Ds Avatar
  • Offline
  • BetaBiker
  • Lebe jetzt!
  • Beiträge: 571
  • Dank erhalten: 51
Oh, jetzt habe ich das Bild noch mal vergrössert angeschaut- da war der Schlauch nicht geflickt, sondern eingeklemmt gewesen, oder? Das ist ja wirklich ...!
Gruß

Micha_D

Beta EVO 300 2T ´18 + EVO 250 2T ´20
EX: Alp 200 `13, EVO 300 4T ´17 und XTrainer 300 ´16
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 26 Apr 2020 10:56 #6

  • tkm
  • tkms Avatar
  • Offline
  • Durchstarter
  • Beiträge: 73
  • Dank erhalten: 8
Hi Micha_D

Genau, der Schlauch wurde eingeklemmt montiert, nicht geflickt. Geflickt wäre mir egal.

Vorne war gestern auch wieder platt, ich warte noch auf den verstärkten 4mm Schlauch, den ich bestellt habe, dann bau ich um. Das glaube da finde ich auch einen eingeklemmten Schlauch.

Gruss
tkm
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 26 Apr 2020 11:20 #7

  • Feldweg-Streuner
  • Feldweg-Streuners Avatar
  • Offline
  • Streetworker
  • Beiträge: 212
  • Dank erhalten: 25
Das Bild des Schlauches fügt sich gewissermaßen nahtlos in die Serie meier AlpTräume.
Letztes Highlight war jetzt eine Defekt in der Verchromung der Gabelholme, was jetzt wohl auf Garantie erledigt wird.
Die Maschine ist jetzt 13 Monate in meinem Besitz hat auch nur 3500 km gelaufen und ist schon recht häufig liegen geblieben oder musste revidiert werden.
Die Montage ab Werk als auch beim Händler ist nennen wir es mal erstaunlich. Die QS ist absolut verbesserungswürdig.

Der Schaden an dem Schlauch sieht mir nach einem Montagefehler mit der Maschine aus. Das kann schon mal passieren, aber dann muss der Schlauch wieder raus und in den Müll. Den dann wieder einzulegen und den Mantel aufzuwürgen ist ziemlich fahrlässig. Wenn der Mantel noch nie getauscht wurde, müsste das ja ein Montagefehler im Werk gewesen sein.
***May the torque be with you***

feldweg-streuner.blogspot.de
Ich bin das Schaf im Wolfspelz
und will niemalsnicht zurück zur Herde.
Letzte Änderung: 26 Apr 2020 11:24 von Feldweg-Streuner.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 27 Apr 2020 19:05 #8

  • buergermeister
  • buergermeisters Avatar
  • Offline
  • BetaBiker
  • Aufrecht & ALPwegig ___ ALP 4.0 Rosso Speziale
  • Beiträge: 1301
  • Dank erhalten: 176
tkm schrieb:
So etwas kann man nicht ausliefern.

Moin tkm ,

Gestatte bitte eine indiskrete Frage .
Was für ein Reifen war auf dem Fahrzeug montiert ?

Grüße aussem Pott
vom buergermeister
Wenn man wenig Leistung hat kann kaum mehr ganz schön viel sein

Früher war alles besser oder auch nicht
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 27 Apr 2020 20:05 #9

  • tkm
  • tkms Avatar
  • Offline
  • Durchstarter
  • Beiträge: 73
  • Dank erhalten: 8
Hallo
montiert war

vo Pirelli MT21 90x90x21 MC 54R
hi Pirelli MT21 130x90x18 MC 69R

Schläuche: Beide Golden Tyre, kein Herstellungdatum

Meine Vermutung hat sich bewahrheitet: Vorne war der Schlauch beim Reifenhalter ebenfalls eingeklemmt:








Mit 400km drauf beim Kauf und Topcase hat der ü60-jährige Verkäufer bestimmt nicht die Reifen wechseln lassen. Ich fand sie für ihn um zum Bahnhof zu fahren eh zu stollig.

Es sind also mit an Sicherheit grenzender Wahrscheinlichkeit die ersten Reifen. Ausser jemand der es 100% weiss sagt mir jetzt, dass die Pirelli nicht die originalen Reifen bzw. Golden Tyre nicht die originalen Schläuche sein können, weil Beta die nie verbaut hat.

Gruss
tkm
Letzte Änderung: 27 Apr 2020 20:15 von tkm.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Reifenproblem Alp 4.0 27 Apr 2020 21:02 #10

  • buergermeister
  • buergermeisters Avatar
  • Offline
  • BetaBiker
  • Aufrecht & ALPwegig ___ ALP 4.0 Rosso Speziale
  • Beiträge: 1301
  • Dank erhalten: 176
Danke für die schnelle ausführliche Info :dau:

Der MT 21 war ewig die Erstausrüstung der 4.0er auch schon 2014 und viele Jahre davor .
Er wurde sogar als 140er verbaut .
Für das letzte MY wurde dann der Hersteller gewechselt.
Wenn man wenig Leistung hat kann kaum mehr ganz schön viel sein

Früher war alles besser oder auch nicht
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: tkm

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.296 Sekunden
   
   

Die Alp-Erlebnisse  

Alle Events

der letzten Jahre.

 

BetaPilot

 

Einfach klasse!

Wo warst du dabei?

   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung