Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 palatina

Cycle World

logo motoschmiede 2 IGE Logo Fu moto adventures 18
Logo Beta Versand 200 

RIM Adventures

Hier ist Platz für

ein weiteres

Logo
LIQUI MOLY Logo 180 Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Ladungsprobleme

Ladungsprobleme 11 Apr 2021 10:50 #1

  • alp 2.0_1979
  • alp 2.0_1979s Avatar
  • Offline
  • Einsteiger
  • Beiträge: 9
Hallo in die Runde,

ich habe hier im Forum mitgekiegt, dass einige von euch Ladungsprobleme gehabt haben?

Ist das ein generelles Problem? Ich habe mitgekriegt, dass das elektrisches System ab 2017 besser ist.

Braucht man bei der Alp ständig die Batterie aufladen?

Wie ist mit dem Kickstarter, kann man damit das Motorrad mit einer leeren Batterie starten? Das ist ja normalerweise davon abhängig wie die Lichtmaschine gebaut worden ist? (Magneto Generator)
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladungsprobleme 11 Apr 2021 11:02 #2

  • Nomi
  • Nomis Avatar
  • Offline
  • BetaBiker
  • Beiträge: 717
  • Dank erhalten: 125
Ein Kaltstart meiner ALP200 mittels Kickstarter ist mir noch nicht gelungen.

Wenn sie einmal am Tag gelaufen ist und somit keinen Chocke mehr braucht, dann springt sie mit einem Kick an.

Zu Ladungsproblemen schreibe ich jetzt nix, weil mein Blei-Akku schon 6 Jahre alt ist.
Das neue Lithium-Akku von betaversand.de muss ich noch einbauen und testen. Dann berichte ich.

Bei 3 Stück RR300 ohne Kicker habe ich nur gute Erfahrungen mit Lithium-Akkus.
Wichtig ist, dass Mopeds mit Lithium-Akkus Frostsicher stehen und teilgeladen sind.
Es wird empfohlen nie 100% voll, nie unter 50%.
Grüße aus dem Saarland
Glück auf!
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: alp 2.0_1979

Ladungsprobleme 11 Apr 2021 11:07 #3

  • Redcat
  • Redcats Avatar
  • Offline
  • BetaBiker
  • Beiträge: 2148
  • Dank erhalten: 660
Ladungsprobleme gab es häufiger bei den 4T RR der Modelljahre 2018 und 2019. Bei anderen Sportenduro-Modellen gelegentlich.Daher denke ich, dass Deine Einschätzung eher vom mitlesen bei anderen Modellen kommt.

Bei der ALP 200 kenne ich dieses Problem überhaupt nicht. Ich habe 2 ALP 200 aus Juni 2018 und 6 ALP 200 aus Oktober 2018.

Obwohl ich diese nicht über alle Maßen warte und diese nur saisonal als Leihfahrzeuge offroad bewegt werden, haben alle noch die 1. Batterie. Seit 2009 und etwa 70 Stück ALP 200 noch keine Ausfälle wegen sowas.

Die Elektrik als solche wurde auch ab 2018 nicht verbessert, sondern im Fahrzeug anders und wartungsfreundlicher sowie geschützter platziert. Ein Schwachpunkt war das aber auch vorher nicht. Nur knifflig ranzukommen.Ein definitiver Nachteil ab 2018 ist, dass wegen EURO4 bei eingeschalteter Zündung immer das (Abblend-)Licht brennt. Wenn Du das Fahrzeug so länger stehen lässt (was mir als Guide bei spontaner Hilfeleistung für Andere anfangs öfter passiert ist), leidet die Batterie. Deswegen bei Pausen immer Zündung aus.

Frank
Siamo il culo sulla sedia, il dramma, la commedia
Il facile rimedio!
Siamo l'arroganza che non ha paura
Siamo quelli a cui non devi chiedere fattura!
(Ligabue)
37 anni con BETA - competenza e passione
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
Folgende Benutzer bedankten sich: alp 2.0_1979

Ladungsprobleme 11 Apr 2021 19:55 #4

  • MontVentoux
  • MontVentouxs Avatar
  • Offline
  • Draufgänger
  • Beiträge: 131
  • Dank erhalten: 31
Hallo,
also meine Alp 200 (Bj. 2013) starte ich nach dem Winter immer mit dem Kicker, geht auf den 3.-4. Tritt. Auch wenn die Batterie leer ist funktioniert das.
Gruß MontVentoux
Hauptsache 2 Räder
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladungsprobleme 11 Apr 2021 20:28 #5

  • b-joe
  • b-joes Avatar
  • Offline
  • BetaBiker
  • XT 300 ´15
  • Beiträge: 648
  • Dank erhalten: 108
die zündung hat mit dem lichtstrom und der batterie nichts zu tun.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladungsprobleme 20 Feb 2022 00:53 #6

  • Zöllner
  • Zöllners Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 38
  • Dank erhalten: 2
Haben wir Alpinisten unter uns die ihre 200er regelmäßig ankicken?
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladungsprobleme 20 Feb 2022 13:10 #7

  • Redcat
  • Redcats Avatar
  • Offline
  • BetaBiker
  • Beiträge: 2148
  • Dank erhalten: 660
Zöllner schrieb:
Haben wir Alpinisten unter uns die ihre 200er regelmäßig ankicken?

Dafür gibt es keinen vernünftigen technischen Grund. Das E-Startsystem ist stabil. Ab 2018 muss man zum Laden nicht mal mehr an die Batterie, die ja einigermassen verschachtelt positioniert ist. Rotes Pluskabel mit Plaste-Kabelschuh unter dem kleinen schwarzen Deckel im Dreieck Tank-Steuerkopf.

Das As im Ärmel beim Start nach längerer Standzeit ist auch nicht die Batterie, sondern brennbarer Sprit in der Schwimmerkammer. Wurde hier schon oft diskutiert.

Frank
Siamo il culo sulla sedia, il dramma, la commedia
Il facile rimedio!
Siamo l'arroganza che non ha paura
Siamo quelli a cui non devi chiedere fattura!
(Ligabue)
37 anni con BETA - competenza e passione
Letzte Änderung: 20 Feb 2022 13:11 von Redcat.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladungsprobleme 06 Mär 2022 18:07 #8

  • Zöllner
  • Zöllners Avatar
  • Offline
  • Aufsteiger
  • Beiträge: 38
  • Dank erhalten: 2
Ok, meine ist BJ18,
aber das extra Kabel zum laden konnte ich bisher leider noch nicht entdecken.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladungsprobleme 06 Mär 2022 18:22 #9

  • Redcat
  • Redcats Avatar
  • Offline
  • BetaBiker
  • Beiträge: 2148
  • Dank erhalten: 660
Zöllner schrieb:
Ok, meine ist BJ18,
aber das extra Kabel zum laden konnte ich bisher leider noch nicht entdecken.

?????

Kleinen schwarzen Deckel vorn unterm Tank rechts mit 2 Kreuzschlitzschrauben lösen. Darunter loses rotes Kabel mit weiblichenm, weiss plastifiziertem Stecker im Längsformat.

Kaum zu übersehen.

Frank
Siamo il culo sulla sedia, il dramma, la commedia
Il facile rimedio!
Siamo l'arroganza che non ha paura
Siamo quelli a cui non devi chiedere fattura!
(Ligabue)
37 anni con BETA - competenza e passione
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Ladungsprobleme 28 Mär 2022 09:17 #10

  • thias
  • thiass Avatar
  • Offline
  • Draufgänger
  • Beiträge: 91
  • Dank erhalten: 3
Ich würde jetzt nicht behaupten das es Ladungsprobleme gibt, aber so wirklich richtig viel Strom kommt da nicht an.
Zumindest nicht an den Modellen mit der EZ von 2009 bis 2014.
Wir haben hier vier Modelle in den Baujahren und bei allen ist der Ladestrom nicht höher wie 13,3 - 13,5 Volt bei erhöhtem Leerlauf ca. 2000 - 3000 U/min.
Im Leerlauf fällt der Ladestrom sogar unter 13 Volt.
Wir haben Schalter eingebaut um das Licht auszuschalten. In dem Fall wenn das Licht aus ist kriecht der Ladestrom auch mal auf 13,9 - 14 Volt hoch was dann ausreichend ist um die Batterie zu laden.

Ich habe noch eine Suzuki RV 200 Van Van mit dem Gleichen Motor.
Dort habe ich auch mal den Ladestrom gemessen und der liegt bei Leerlaufdrehzahl schon bei knapp 14 Volt, Licht an!
Beta hat da irgendwie einen komplizierten Kabelbaum verbaut mit Dioden und was weis ich alles...halt nicht so das es gescheit funktioniert.
Bei häufigem Stop & Go kann es dann schon mal zu Startproblemen mit dem Anlasser kommen. Das Problem ist aber sofort mit einem Kick am Kickstarter behoben.
Also, alles gut :dau:
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...
  • Seite:
  • 1
  • 2

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

IGE Logo Fu

palatina
LIQUI MOLY Logo 180

weartocare logo 180

OasiVerde Logo 18 g edv

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.553 Sekunden
   
   
© 2022 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung