Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

 Enduro Experience Croatia 200

Cycle World

g edv  LIQUI MOLY Logo 180 moto adventures 18
Logo Beta Versand 200 

Hier ist Platz für

ein weiteres

Logo
Croatia Enduro Tours Forum   Dr Dirt 2neu
Das Forum für alle Betafans auf BetaBikes.de
Schön, dass du da bist, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Zontes 310 R Erfahrungen und Updates

Zontes 310 R Erfahrungen und Updates 14 Nov 2021 17:42 #141

  • Österreicher
  • Österreichers Avatar
  • Offline
  • Einsteiger
  • Beiträge: 8
Cockpit an, Schalter ein, Seitenständer oben, Kupplung gezogen (so gemacht wie bei allen vorherigen Fahrten) Starter hörbar mit
(tack,tack,tack) aber sofort nach dem Starten kommt der Totenkopf am Display und das Prozedere kann von vorne beginnen. Aber nach 3 Startversuchen nur mehr 9.6 Volt
Sicherung noch nicht geprüft,da ja bis zu den Startversuchen alles normal aussieht.
Trotzdem danke für deine Tipps.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 14 Nov 2021 18:14 #142

  • Österreicher
  • Österreichers Avatar
  • Offline
  • Einsteiger
  • Beiträge: 8
Ein paar Bilder vielleicht hilft es ja für die"Ferndiagnose"





Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 14 Nov 2021 18:18 #143

  • M@tt
  • M@tts Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1136
  • Dank erhalten: 145
Würd sagen Batterie hinüber. Überbrücke erst mal mit einer anderen Batterie und versuche zu starten. Die 11,5 V im Leerlauf sind schon recht wenig. Kann sein dass beim Starten die Spannung unter 10 V einbricht. Dann funktioniert das nicht mehr.

Wenn keine Batterie vorhanden messe mal die Betteriespannung beim Startvorgang. Da sollten geschätzt min. 10,5 V eher mehr vorhanden sein.

Dreh der Anlasser den Motor oder schafft er es nicht?

Grüße
M@tt
DRZ / RR
Letzte Änderung: 14 Nov 2021 18:19 von M@tt.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 14 Nov 2021 18:34 #144

  • Österreicher
  • Österreichers Avatar
  • Offline
  • Einsteiger
  • Beiträge: 8
Man sieht es schlecht am 2. Bild, hab mit dem mitgelieferten Ladegerät auf 13 V geladen und gestartet hat nichts gebracht. 2. Versuch während das Ladegerät angehängt war gestartet selbes Ergebnis. Nein der Anlasser schafft den Motor nicht.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 14 Nov 2021 18:40 #145

  • M@tt
  • M@tts Avatar
  • Offline
  • BetaBiker
  • Beiträge: 1136
  • Dank erhalten: 145
Wenn deine Batterie defekt ist kann die im Leerlauf zwar 13 V haben bricht aber beim Startversuch auch mit Ladegerät zu weit ein. Um das festzustellen musst du während dem Starten messen oder falls kein Messgerät zur Hand mit einer z.B. Autobatterie überbrücken.

Grüße
M@tt
DRZ / RR
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 14 Nov 2021 18:51 #146

  • Österreicher
  • Österreichers Avatar
  • Offline
  • Einsteiger
  • Beiträge: 8
Okay, verstehe.
Mal sehen ob ich das schaffe. Es stimmt mich allerdings nachdenklich das nach dem 1000 Kilometer service am vergangenen Mittwoch und danach gefahrene ca. 60 Kilometer die Batterie hinüber ist. Wenn man bedenkt das Motorrad steht trocken bei konstanten 10 Grad in der Tiefgarage, und springt nach 4 Tagen nicht mehr an?! Habe die ersten 1000 Kilometer in 3 Wochen gefahren ohne Probleme, wenn das Ding länger steht, das möchte ich mir nicht vorstellen....
LG Robert
Letzte Änderung: 14 Nov 2021 18:51 von Österreicher. Begründung: Nicht vollständig
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 15 Nov 2021 16:31 #147

  • halpgas
  • halpgass Avatar
  • Offline
  • BetaBikes.de-Team
  • Beiträge: 3385
  • Dank erhalten: 370
Ich tippe auch auf eine defekte Batterie. Das kann schon mal passieren.
Gerade dein "taktaktak Geräusch" lässt vermuten, dass das Starterrelais anzieht, die Spannung aber nicht ausreicht, um den Anlasser zu drehen.

Andere Batterie nehmen, von der du weißt, dass sie i.O. ist.
Was ist schon ein Tag ohne BetaBikes?
Letzte Änderung: 15 Nov 2021 16:34 von halpgas.
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 15 Nov 2021 19:25 #148

  • Carlo Müller
  • Carlo Müllers Avatar
  • Offline
  • Offroader
  • Beiträge: 455
  • Dank erhalten: 88
Mach die Sitzbank ab und lade mit einem herkömmlichen Ladegerät, dann funktioniert es .Meine konnte ich mit dem mitgelieferten Ladegerät auch nicht aufladen. Lag der Transponder zum Starten in der Nähe der Zontes? Wenn ja ,dann haben wir das Problem gefunden. Hatte meinen Transponder in der Motorradjacke vergessen und nach 3 Tagen war die Batterie leer. In Facebook war das die häufigste Ursache für eine leere Batterie ,da die Zontes wahrscheinlich ständig ein Signal ( in Form einen Transponders ) sucht ,wenn dieser in der Nähe ist .
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 15 Nov 2021 19:33 #149

  • Österreicher
  • Österreichers Avatar
  • Offline
  • Einsteiger
  • Beiträge: 8
Nein der Transponder war nicht in der Nähe. Aber der Tipp mit dem Ladegerät ist interessant, obwohl in der Bedienungsanleitung steht, man soll nur das mitgelieferte verwenden. Morgen hat mein Händler wieder geöffnet, mal sehen was der meint. Dann kann ich ja das eine oder andere versuchen.
LG Robert
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

Zontes 310 R Erfahrungen und Updates 15 Nov 2021 19:34 #150

  • Carlo Müller
  • Carlo Müllers Avatar
  • Offline
  • Offroader
  • Beiträge: 455
  • Dank erhalten: 88
Spannung darf nicht unter 12,8V liegen ,darunter springt sie nicht an .
Ihr wollt mit uns diskutieren? Oben im Menupunkt "Mitmachen" anmelden und ab geht die Post...

 

Diese Firmen unterstützen unsere Beta-Fanseite mit ihrer Anzeige

mdesign mm F

Cycle World

Dr Dirt 2neu

LIQUI MOLY Logo 180

 
LIQUI MOLY Logo 180

g edv

OasiVerde Logo 18 Cycle World

Hier ist Platz für

ein weiteres

Logo

Ladezeit der Seite: 0.270 Sekunden
   
   
© 2024 - www.BetaBikes.de - Der Treffpunkt der Betafans

Cookie Hinweis: Ich weiß, es nervt ein bisschen, aber ich bin verpflichtet diesen Hinweis einzublenden und eure Zustimmung einzuholen. BetaBikes.de verwendet Cookies zur Optimierung der Inhalte. Erfasste Informationen werden ausschließlich zur Optimierung der Inhalte verwendet, ich muss ja wissen, was euch interessiert und was nicht. Insbesondere erfolgt keinerlei Werbung auf Basis verwendeter Cookies. Weitere Informationen finden ihr im Impressum und in der Datenschutzerklärung. Mit Klick auf den OK-Schalter stimmt ihr der Verwendung von Cookies zu. HINWEIS: Mitglieder auf BetaBikes.de müssen die Cookiemeldung akzeptieren, um sich im Forum anmelden zu können. Euer admin Datenschutzerklärung